"Incentivar a leitura é a forma mais eficaz de disseminar cultura e valores, incitar a imaginação e despertar a criatividade."
Elaine Sekimura

As Feiticeiras de East End (Vol.01), por Melissa de La Cruz

As três mulheres da família Beauchamp escondem um segredo: são feiticeiras poderosas, há séculos proibidas de usar sua magia

As Feiticeiras de East End (Vol.01), por Melissa de La Cruz
Livro: As Feiticeiras de East End
Autor(a): Melissa de La Cruz
Versão: Atualizada
Categoria: Romance
Formato: PDF - Páginas: N/A
Publicado: 10/11/2013
Idioma: Português
Licença: Shareware/Parcial
Download: Edição Digital
Joanna consegue ressuscitar os mortos e curar feridas graves; Ingrid prevê o futuro e tece nós que podem resolvem qualquer problema; e Freya tem um encantamento que certamente consegue curar os piores desencantos amorosos.

Publicidade
Ela vai se casar com o misterioso Bran Gardiner, e cada vez fica mais difícil esconder seu segredo. Ingrid e Joanna sentem o mesmo dilema, e as três percebem que não podem mais ignorar quem realmente são. Desenterram varinhas e vassouras e começam a criar feitiços bem-intecionados para algumas pessoas. É então que ataques violentos começam a assolar a cidade. Quando uma jovem desaparece, elas percebem que está na hora de descobrir que forças obscuras operam contra elas.  Esta é uma leitura divertida, repleta de casos amorosos, bruxaria e uma batalha entre o bem e o mal que o fará curtir cada página!
Baixar As Feiticeiras de East End
  • ISBN: Em Trâmite
  • Editora: Rocco
Importante Prós
  • Funcionalidade descomplicada
  • Ótimo desempenho
  • Fácil de ser utilizado
  • Baixo consumo de recursos do dispositivo
Importante Contras
  • Para melhor performance necessita de um dispositivo compatível
  • Interface sem muitos recursos gráficos
Requisitos: Este livro foi desenvolvido para os dispositivos iOS, Readers e alguns recursos podem não funcionar como planejado com um mouse ou trackpad. Para visualizar este livro, você deve ter um dispositivo iOS com iBooks 1.3.1 ou posterior e iOS 4.3.3 ou um Kindle.