"Incentivar a leitura é a forma mais eficaz de disseminar cultura e valores, incitar a imaginação e despertar a criatividade."
Elaine Sekimura

Herdeiro do Império, por Timothy Zahn

Herdeiro do Império é considerado um dos mais importantes marcos do universo expandido de STAR WARS.

Herdeiro do Império, por Timothy Zahn
Livro: Herdeiro do Império
Autor(a): Timothy Zahn
Versão: Atualizada
Categoria: Ficção
Formato: PDF
Lançamento: 2014
Idioma: Português
Licença: Shareware
Download: Edição Digital

Sinopse:

O Primeiro Volume Da Consagrada Trilogia Thrawn. Luke, Han e Leia enfrentam uma nova ameaça. Cinco anos após a destruição da Estrela da Morte, a ainda frágil República luta para restabelecer o controle político e curar as feridas deixadas pela guerra que assolou a galáxia. O Império, porém, parece não ter morrido com Darth Vader e o imperador. Habitando os confins da galáxia, o grão-almirante Thrawn, gênio militar por trás de diversas ações imperiais, ainda luta para reconquistar o poder perdido. A bordo do destroier estelar Quimera, ele descobre segredos que lhe darão a chance de destruir definitivamente o que restou da Aliança Rebelde, para assim retomar o domínio da galáxia e controlar os últimos dos Jedis.  Desde seu lançamento, tem sido aceito pelos fãs da franquia como a verdadeira continuação da trilogia original. Além disso, a obra foi usada como base criativa para vários outros produtos da série, incluindo elementos de jogos, filmes e animações.

"Herdeiro do Império, por Timothy Zahn"

Baixar Herdeiro do Império
  • Livro: Herdeiro do Império
  • Editora: Aleph
Importante Prós
  • Funcionalidade descomplicada
  • Ótimo desempenho
  • Fácil de ser utilizado
  • Baixo consumo de recursos do dispositivo
Importante Contras
  • Para melhor performance necessita de um dispositivo compatível
  • Interface sem muitos recursos gráficos
Requisitos: Este livro foi desenvolvido para os dispositivos iOS, Readers e alguns recursos podem não funcionar como planejado com um mouse ou trackpad. Para visualizar este livro, você deve ter um dispositivo iOS com iBooks 1.3.1 ou posterior e iOS 4.3.3 ou um Kindle.